<!DOCTYPE html>
<html lang="es-ES" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" hreflang="ca" href="https://www.eltriangle.eu/2021/03/06/reflexions-a-lentorn-del-8-de-marc/" />
<link rel="alternate" hreflang="es" href="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/" />

<title>Reflexiones en torno al 8 de marzo - El triangle</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Reflexiones en torno al 8 de marzo - El triangle">
<meta property="og:description" content="Este 8 de marzo, por culpa de la pandemia, no podrá ser tan masivo como lo iba siendo año tras año. El maldito virus, no sólo nos está trayendo una crisis sanitaria, sino que está aumentando las crisis económica, social y ambiental que ya arrastrábamos. Y, encima, está dificultando la posibilidad de movilizaciones. En cuanto ... &lt;a title=&quot;Reflexiones en torno al 8 de marzo&quot; class=&quot;read-more&quot; href=&quot;https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/&quot; aria-label=&quot;Más en Reflexiones en torno al 8 de marzo&quot;&gt;Leer más&lt;/a&gt;">
<meta property="og:url" content="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/">
<meta property="og:site_name" content="El triangle">
<meta property="article:publisher" content="https://www.facebook.com/ElTriangleDigital">
<meta property="article:section" content="Opinión">
<meta property="og:updated_time" content="2021-03-04T17:01:12+01:00">
<meta property="og:image" content="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle-logo-sin.png">
<meta property="og:image:secure_url" content="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle-logo-sin.png">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="207">
<meta property="og:image:alt" content="Reflexiones en torno al 8 de marzo">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reflexiones en torno al 8 de marzo - El triangle">
<meta name="twitter:description" content="Este 8 de marzo, por culpa de la pandemia, no podrá ser tan masivo como lo iba siendo año tras año. El maldito virus, no sólo nos está trayendo una crisis sanitaria, sino que está aumentando las crisis económica, social y ambiental que ya arrastrábamos. Y, encima, está dificultando la posibilidad de movilizaciones. En cuanto ... &lt;a title=&quot;Reflexiones en torno al 8 de marzo&quot; class=&quot;read-more&quot; href=&quot;https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/&quot; aria-label=&quot;Más en Reflexiones en torno al 8 de marzo&quot;&gt;Leer más&lt;/a&gt;">
<meta name="twitter:site" content="@El_Triangle">
<meta name="twitter:creator" content="@El_Triangle">
<meta name="twitter:image" content="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle-logo-sin.png">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.eltriangle.eu/es/#place/"},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.eltriangle.eu/es/#organization/","name":"El triangle","url":"https://www.eltriangle.eu/es/","logo":{"@type":"ImageObject","url":"https://www.eltriangle.eu/wp-content/uploads/2020/11/cropped-favicom.png"},"location":{"@id":"https://www.eltriangle.eu/es/#place/"}},{"@type":"WebSite","@id":"https://www.eltriangle.eu/es/#website/","url":"https://www.eltriangle.eu/es/","name":"El triangle","publisher":{"@id":"https://www.eltriangle.eu/es/#organization/"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#primaryImage","url":"https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle-logo-sin.png","width":"1280","height":"207"},{"@type":"WebPage","@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#webpage","url":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/","name":"Reflexiones en torno al 8 de marzo - El triangle","datePublished":"2021-03-06T06:00:42+01:00","dateModified":"2021-03-04T17:01:12+01:00","isPartOf":{"@id":"https://www.eltriangle.eu/es/#website/"},"primaryImageOfPage":{"@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Reflexiones en torno al 8 de marzo - El triangle","datePublished":"2021-03-06T06:00:42+01:00","dateModified":"2021-03-04T17:01:12+01:00","author":{"@type":"Person","name":"Rosa Ca\u00f1adell"},"publisher":{"@id":"https://www.eltriangle.eu/es/#organization/"},"description":"Este 8 de marzo, por culpa de la pandemia, no podr\u00e1 ser tan masivo como lo iba siendo a\u00f1o tras a\u00f1o. El maldito virus, no s\u00f3lo nos est\u00e1 trayendo una crisis sanitaria, sino que est\u00e1 aumentando las crisis econ\u00f3mica, social y ambiental que ya arrastr\u00e1bamos. Y, encima, est\u00e1 dificultando la posibilidad de movilizaciones.","@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#richSnippet","isPartOf":{"@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#webpage"},"image":{"@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#webpage"}}]}</script>

<link rel="amphtml" href="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El triangle &raquo; Feed" href="https://www.eltriangle.eu/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El triangle &raquo; Feed de los comentarios" href="https://www.eltriangle.eu/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El triangle &raquo; Comentario Reflexiones en torno al 8 de marzo del feed" href="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltriangle.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tptn-style-left-thumbs-css' href='https://www.eltriangle.eu/wp-content/plugins/top-10/css/default-style.css' media='all' />
<style id='tptn-style-left-thumbs-inline-css'>

img.tptn_thumb {
  width: 80px !important;
  height: 80px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 80px !important;
				height: 80px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 80px !important;
				height: 80px !important;
			}
			
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.eltriangle.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' media='all' />
<link rel='stylesheet' id='generate-comments-css' href='https://www.eltriangle.eu/wp-content/themes/generatepress/assets/css/components/comments.min.css' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://www.eltriangle.eu/wp-content/themes/generatepress/assets/css/main.min.css' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-child-css' href='https://www.eltriangle.eu/wp-content/themes/generatepress-child/style.css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/css/frontend.min.css' media='all' />
<link rel='stylesheet' id='elementor-post-12-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-12.css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/global.css' media='all' />
<link rel='stylesheet' id='elementor-post-82229-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-82229.css' media='all' />
<link rel='stylesheet' id='elementor-post-73549-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73549.css' media='all' />
<link rel='stylesheet' id='elementor-post-82028-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-82028.css' media='all' />
<link rel='stylesheet' id='ecs-styles-css' href='https://www.eltriangle.eu/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css' media='all' />
<link rel='stylesheet' id='elementor-post-73229-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73229.css' media='all' />
<link rel='stylesheet' id='elementor-post-73234-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73234.css' media='all' />
<link rel='stylesheet' id='elementor-post-73239-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73239.css' media='all' />
<link rel='stylesheet' id='elementor-post-73245-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73245.css' media='all' />
<link rel='stylesheet' id='elementor-post-73250-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73250.css' media='all' />
<link rel='stylesheet' id='elementor-post-73255-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73255.css' media='all' />
<link rel='stylesheet' id='elementor-post-73261-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73261.css' media='all' />
<link rel='stylesheet' id='elementor-post-73266-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73266.css' media='all' />
<link rel='stylesheet' id='elementor-post-73276-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73276.css' media='all' />
<link rel='stylesheet' id='elementor-post-73283-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73283.css' media='all' />
<link rel='stylesheet' id='elementor-post-73293-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73293.css' media='all' />
<link rel='stylesheet' id='elementor-post-73298-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-73298.css' media='all' />
<link rel='stylesheet' id='elementor-post-74168-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-74168.css' media='all' />
<link rel='stylesheet' id='elementor-post-74335-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-74335.css' media='all' />
<link rel='stylesheet' id='elementor-post-74376-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-74376.css' media='all' />
<link rel='stylesheet' id='elementor-post-83242-css' href='https://www.eltriangle.eu/wp-content/uploads/elementor/css/post-83242.css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css' media='all' />
<script src='https://www.eltriangle.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js' id='font-awesome-4-shim-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.eltriangle.eu\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2021,\"monthnum\":3,\"day\":6,\"error\":\"\",\"m\":\"\",\"p\":90886,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":\"\",\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"meta_query\":[],\"name\":\"\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://www.eltriangle.eu/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js' id='ecs_ajax_load-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/ele-custom-skin/assets/js/ecs.js' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.eltriangle.eu/es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltriangle.eu/es/wp-json/wp/v2/posts/90886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltriangle.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltriangle.eu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.eltriangle.eu/es/?p=90886' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltriangle.eu/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltriangle.eu%2Fes%2F2021%2F03%2F06%2Freflexiones-en-torno-al-8-de-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltriangle.eu/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltriangle.eu%2Fes%2F2021%2F03%2F06%2Freflexiones-en-torno-al-8-de-marzo%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.9 stt:8,2;" />
<style type="text/css">#widget_tptn_pop-3  h2 { 
	font-family: "Roboto", Sans-serif;
    font-size: 20px;
    font-weight: 600;
    text-transform: uppercase;
   
}

#widget_tptn_pop-3 a {
    color: #000;
    font-family: Merriweather, sans-serif;
    font-weight: 600 !important;
    font-size: 14px !important;
	text-align:left;
}

.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    line-height: 1.4em;
}

#widget_tptn_pop-3 .widget-title {
    margin: 0px 0px 5px 0px;
    padding: 15px 15px 15px 15px;
    background-color: #DDDDDD;
    border-style: solid;
    border-width: 0px 0px 1px 0px;
    border-color: var( --e-global-color-accent );
}

#widget_tptn_pop-3  .tptn_posts_widget3 {
    background-color: #DDDDDD;
    padding: 10px;
	position:relative;
	top:-5px;
}</style> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7358758-1"></script>
<script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());

            gtag('config', 'UA-7358758-1');
        </script>
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.eltriangle.eu/wp-content/uploads/2020/11/cropped-favicom-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eltriangle.eu/wp-content/uploads/2020/11/cropped-favicom-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eltriangle.eu/wp-content/uploads/2020/11/cropped-favicom-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eltriangle.eu/wp-content/uploads/2020/11/cropped-favicom-1-270x270.png" />
<style id="wp-custom-css">
			.elementor-74168 .elementor-widget-wrap .elementor-widget-theme-post-title {
	position: absolute;
    bottom: 0;
	width: 90%;
	}
	
.elementor-74168 .elementor-widget-wrap .elementor-widget-theme-post-title .elementor-widget-container {
	padding: 20px 0px 20px 20px;
	margin:0;}		</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-90886 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover elementor-default elementor-template-full-width elementor-kit-12 elementor-page-82028 full-width-content" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a> <div data-elementor-type="header" data-elementor-id="82229" class="elementor elementor-82229 elementor-73148 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-315d6b14 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="315d6b14" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-38e78c35" data-id="38e78c35" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5ad0ed2 elementor-widget elementor-widget-html" data-id="5ad0ed2" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'V26Zs4bdy77XV', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 </div>
</div>
<div class="elementor-element elementor-element-3996838 p-cabecera elementor-widget elementor-widget-html" data-id="3996838" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<ins data-revive-zoneid="190" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<header class="elementor-section elementor-top-section elementor-element elementor-element-36804783 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36804783" data-element_type="section" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_range&quot;:&quot;page&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:20,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-59bf1bc4" data-id="59bf1bc4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-13b2a71e elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget elementor-widget-search-form" data-id="13b2a71e" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.eltriangle.eu/es/" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Buscar</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
<input type='hidden' name='lang' value='es' /> <div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Cerrar</span>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-6ebdc161 date-header elementor-widget__width-auto elementor-widget elementor-widget-html" data-id="6ebdc161" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script type="text/javascript">
        n =  new Date();
//Año
y = n.getFullYear();
//Mes
m = n.getMonth() + 1;
//Día
d = n.getDate();

//Lo ordenas a gusto.
document.getElementById("date").innerHTML = d + "/" + m + "/" + y;
    </script>
<h6 id="date"></h6> </div>
</div>
<div class="elementor-element elementor-element-47cc1299 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-angle elementor-widget-tablet__width-auto elementor-hidden-desktop elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="47cc1299" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-47cc1299" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73566"><a href="https://www.eltriangle.eu/es/category/el-triangle-tv-es/" class="elementor-item">EL TRIANGLE TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73533"><a href="https://www.eltriangle.eu/es/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.eltriangle.eu/es/category/actualidad/poderes/" class="elementor-sub-item">Poderes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73535"><a href="https://www.eltriangle.eu/es/category/actualidad/en-la-calle/" class="elementor-sub-item">En la calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73536"><a href="https://www.eltriangle.eu/es/category/actualidad/media/" class="elementor-sub-item">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73537"><a href="https://www.eltriangle.eu/es/category/actualidad/medio-ambiente/" class="elementor-sub-item">Medio ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.eltriangle.eu/es/category/actualidad/tribunales/" class="elementor-sub-item">Tribunales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.eltriangle.eu/es/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73540"><a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.eltriangle.eu/es/category/confidencial/" class="elementor-item">Confidencial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.eltriangle.eu/es/category/economia-y-empresas/" class="elementor-item">Economía y empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.eltriangle.eu/es/category/perlas/" class="elementor-item">Las perlas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73544"><a href="https://lavalira.eu/" class="elementor-item">La Valira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://eltrapezio.eu/es/" class="elementor-item">El trapezio</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-47cc1299" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73566"><a href="https://www.eltriangle.eu/es/category/el-triangle-tv-es/" class="elementor-item">EL TRIANGLE TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73533"><a href="https://www.eltriangle.eu/es/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.eltriangle.eu/es/category/actualidad/poderes/" class="elementor-sub-item">Poderes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73535"><a href="https://www.eltriangle.eu/es/category/actualidad/en-la-calle/" class="elementor-sub-item">En la calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73536"><a href="https://www.eltriangle.eu/es/category/actualidad/media/" class="elementor-sub-item">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73537"><a href="https://www.eltriangle.eu/es/category/actualidad/medio-ambiente/" class="elementor-sub-item">Medio ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.eltriangle.eu/es/category/actualidad/tribunales/" class="elementor-sub-item">Tribunales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.eltriangle.eu/es/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73540"><a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.eltriangle.eu/es/category/confidencial/" class="elementor-item">Confidencial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.eltriangle.eu/es/category/economia-y-empresas/" class="elementor-item">Economía y empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.eltriangle.eu/es/category/perlas/" class="elementor-item">Las perlas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73544"><a href="https://lavalira.eu/" class="elementor-item">La Valira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://eltrapezio.eu/es/" class="elementor-item">El trapezio</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-60e4ede3" data-id="60e4ede3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7d11ecb9 logo elementor-widget-mobile__width-auto elementor-widget elementor-widget-image" data-id="7d11ecb9" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.eltriangle.eu/es/">
<img width="521" height="92" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ajustado.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ajustado.jpg 521w, https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ajustado-300x53.jpg 300w" sizes="(max-width: 521px) 100vw, 521px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3d9b228f" data-id="3d9b228f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3ab0f0f9 e-grid-align-right e-grid-align-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3ab0f0f9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/ElTriangleDigital" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-72bc942" href="https://twitter.com/El_Triangle" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4b27cd1" href="https://www.youtube.com/channel/UCTIjmYEMYSpdGonuAgNhbcg" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-265667ab bloc01 elementor-widget__width-auto elementor-widget elementor-widget-wpml-language-switcher" data-id="265667ab" data-element_type="widget" data-widget_type="wpml-language-switcher.default">
<div class="elementor-widget-container">
<div class="wpml-elementor-ls">
<div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.eltriangle.eu/2021/03/06/reflexions-a-lentorn-del-8-de-marc/" class="wpml-ls-link"><span class="wpml-ls-native" lang="ca">Català</span></a>
</li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/" class="wpml-ls-link"><span class="wpml-ls-native">Español</span></a>
</li></ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="elementor-section elementor-top-section elementor-element elementor-element-721dfe61 elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="721dfe61" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:70,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3ab9c54f" data-id="3ab9c54f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-73edacf0 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="73edacf0" data-element_type="widget" id="menu-sup" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-73edacf0" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73566"><a href="https://www.eltriangle.eu/es/category/el-triangle-tv-es/" class="elementor-item">EL TRIANGLE TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73533"><a href="https://www.eltriangle.eu/es/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.eltriangle.eu/es/category/actualidad/poderes/" class="elementor-sub-item">Poderes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73535"><a href="https://www.eltriangle.eu/es/category/actualidad/en-la-calle/" class="elementor-sub-item">En la calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73536"><a href="https://www.eltriangle.eu/es/category/actualidad/media/" class="elementor-sub-item">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73537"><a href="https://www.eltriangle.eu/es/category/actualidad/medio-ambiente/" class="elementor-sub-item">Medio ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.eltriangle.eu/es/category/actualidad/tribunales/" class="elementor-sub-item">Tribunales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.eltriangle.eu/es/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73540"><a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.eltriangle.eu/es/category/confidencial/" class="elementor-item">Confidencial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.eltriangle.eu/es/category/economia-y-empresas/" class="elementor-item">Economía y empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.eltriangle.eu/es/category/perlas/" class="elementor-item">Las perlas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73544"><a href="https://lavalira.eu/" class="elementor-item">La Valira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://eltrapezio.eu/es/" class="elementor-item">El trapezio</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-73edacf0" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73566"><a href="https://www.eltriangle.eu/es/category/el-triangle-tv-es/" class="elementor-item">EL TRIANGLE TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73533"><a href="https://www.eltriangle.eu/es/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.eltriangle.eu/es/category/actualidad/poderes/" class="elementor-sub-item">Poderes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73535"><a href="https://www.eltriangle.eu/es/category/actualidad/en-la-calle/" class="elementor-sub-item">En la calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73536"><a href="https://www.eltriangle.eu/es/category/actualidad/media/" class="elementor-sub-item">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73537"><a href="https://www.eltriangle.eu/es/category/actualidad/medio-ambiente/" class="elementor-sub-item">Medio ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.eltriangle.eu/es/category/actualidad/tribunales/" class="elementor-sub-item">Tribunales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.eltriangle.eu/es/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73540"><a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.eltriangle.eu/es/category/confidencial/" class="elementor-item">Confidencial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.eltriangle.eu/es/category/economia-y-empresas/" class="elementor-item">Economía y empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.eltriangle.eu/es/category/perlas/" class="elementor-item">Las perlas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73544"><a href="https://lavalira.eu/" class="elementor-item">La Valira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://eltrapezio.eu/es/" class="elementor-item">El trapezio</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5ebe7aa1 elementor-section-content-top elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5ebe7aa1" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d17dc03" data-id="1d17dc03" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-13cd29a3 logo elementor-widget-mobile__width-auto elementor-widget elementor-widget-image" data-id="13cd29a3" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.eltriangle.eu/es/">
<img width="521" height="92" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ajustado.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ajustado.jpg 521w, https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ajustado-300x53.jpg 300w" sizes="(max-width: 521px) 100vw, 521px" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2ebfce3e elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-angle elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-absolute elementor-hidden-desktop elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2ebfce3e" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;_position&quot;:&quot;absolute&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-2ebfce3e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73566"><a href="https://www.eltriangle.eu/es/category/el-triangle-tv-es/" class="elementor-item">EL TRIANGLE TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73533"><a href="https://www.eltriangle.eu/es/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.eltriangle.eu/es/category/actualidad/poderes/" class="elementor-sub-item">Poderes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73535"><a href="https://www.eltriangle.eu/es/category/actualidad/en-la-calle/" class="elementor-sub-item">En la calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73536"><a href="https://www.eltriangle.eu/es/category/actualidad/media/" class="elementor-sub-item">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73537"><a href="https://www.eltriangle.eu/es/category/actualidad/medio-ambiente/" class="elementor-sub-item">Medio ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.eltriangle.eu/es/category/actualidad/tribunales/" class="elementor-sub-item">Tribunales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.eltriangle.eu/es/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73540"><a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.eltriangle.eu/es/category/confidencial/" class="elementor-item">Confidencial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.eltriangle.eu/es/category/economia-y-empresas/" class="elementor-item">Economía y empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.eltriangle.eu/es/category/perlas/" class="elementor-item">Las perlas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73544"><a href="https://lavalira.eu/" class="elementor-item">La Valira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://eltrapezio.eu/es/" class="elementor-item">El trapezio</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2ebfce3e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73566"><a href="https://www.eltriangle.eu/es/category/el-triangle-tv-es/" class="elementor-item">EL TRIANGLE TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73533"><a href="https://www.eltriangle.eu/es/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73534"><a href="https://www.eltriangle.eu/es/category/actualidad/poderes/" class="elementor-sub-item">Poderes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73535"><a href="https://www.eltriangle.eu/es/category/actualidad/en-la-calle/" class="elementor-sub-item">En la calle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73536"><a href="https://www.eltriangle.eu/es/category/actualidad/media/" class="elementor-sub-item">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73537"><a href="https://www.eltriangle.eu/es/category/actualidad/medio-ambiente/" class="elementor-sub-item">Medio ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73538"><a href="https://www.eltriangle.eu/es/category/actualidad/tribunales/" class="elementor-sub-item">Tribunales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73539"><a href="https://www.eltriangle.eu/es/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73540"><a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73541"><a href="https://www.eltriangle.eu/es/category/confidencial/" class="elementor-item">Confidencial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73542"><a href="https://www.eltriangle.eu/es/category/economia-y-empresas/" class="elementor-item">Economía y empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73543"><a href="https://www.eltriangle.eu/es/category/perlas/" class="elementor-item">Las perlas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73544"><a href="https://lavalira.eu/" class="elementor-item">La Valira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://eltrapezio.eu/es/" class="elementor-item">El trapezio</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-13d93545 elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-absolute elementor-widget elementor-widget-search-form" data-id="13d93545" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
 <form class="elementor-search-form" role="search" action="https://www.eltriangle.eu/es/" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Buscar</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
<input type='hidden' name='lang' value='es' /> <div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Cerrar</span>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-324671c4 elementor-widget-mobile__width-auto elementor-absolute elementor-widget elementor-widget-wpml-language-switcher" data-id="324671c4" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="wpml-language-switcher.default">
<div class="elementor-widget-container">
<div class="wpml-elementor-ls">
<div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ca wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.eltriangle.eu/2021/03/06/reflexions-a-lentorn-del-8-de-marc/" class="wpml-ls-link"><span class="wpml-ls-native" lang="ca">Català</span></a>
</li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.eltriangle.eu/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/" class="wpml-ls-link"><span class="wpml-ls-native">Español</span></a>
</li></ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e5669f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5669f9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9a8ac6e" data-id="9a8ac6e" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="page" class="site grid-container container hfeed">
<div id="content" class="site-content">
<div data-elementor-type="single-post" data-elementor-id="82028" class="elementor elementor-82028 elementor-73321 elementor-location-single post-90886 post type-post status-publish format-standard hentry category-opinion" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-29111f0f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29111f0f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-23e58669" data-id="23e58669" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2f78dc5b elementor-align-left elementor-widget elementor-widget-post-info" data-id="2f78dc5b" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4902e8b elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.eltriangle.eu/es/category/opinion/" class="elementor-post-info__terms-list-item">Opinión</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-4b3f44eb elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b3f44eb" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Reflexiones en torno al 8 de marzo</h1> </div>
</div>
<div class="elementor-element elementor-element-3980f7da elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3980f7da" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.eltriangle.eu/es/author/autor-110/" class="elementor-author-box__avatar">
<img src="https://www.eltriangle.eu/wp-content/uploads/2020/11/rosa-can-adell_15_195x195.jpeg" alt="Rosa Cañadell">
</a>
<div class="elementor-author-box__text">
<a href="https://www.eltriangle.eu/es/author/autor-110/">
<h4 class="elementor-author-box__name">Rosa Cañadell</h4> </a>
<div class="elementor-author-box__bio">
Profesora jubilada y ex-portavoz de USTEC·STEs (IAC). Licenciada en Psicología. </div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.eltriangle.eu/es/author/autor-110/">
Todas las Notas » </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-250551a5 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="250551a5" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
<a href="https://www.eltriangle.eu/es/author/autor-110/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">por</span>
Rosa Cañadell </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
<a href="https://www.eltriangle.eu/es/2021/03/06/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
marzo 6, 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
6:00 am </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-779a0b1a elementor-widget elementor-widget-theme-post-content" data-id="779a0b1a" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Este 8 de marzo, por culpa de la pandemia, no podrá ser tan masivo como lo iba siendo año tras año. El maldito virus, no sólo nos está trayendo una crisis sanitaria, sino que está aumentando las crisis económica, social y ambiental que ya arrastrábamos. Y, encima, está dificultando la posibilidad de movilizaciones.</p>
<p>En cuanto a las mujeres, la pandemia no ha hecho más que aumentar las desigualdades ya existentes, tanto en cuanto al trabajo remunerado, al cuidado de las personas o en las pensiones. La creciente privatización y externalización de los servicios sociales repercute siempre en más trabajo y más discriminación para las mujeres. La precariedad laboral y el desempleo es mucho mayor en el sector femenino que en el masculino, colectivos como las Kellys y las trabajadoras del SAD, son un claro ejemplo de ello. La brecha salarial y las malas condiciones de trabajo repercuten en la vida de las mujeres, que son sobreexplotadas tanto en el ámbito laboral como en el doméstico. Igualmente, esta desigualdad hacia las mujeres, la encontramos en sus pensiones, que, en la mayoría de los casos no llegan para poder sobrevivir en condiciones, sobre todo si están solas. Nos queda mucho camino por recorrer.</p>
<p>Pero yo quería señalar que, para muchas mujeres de mi generación, el 8 de marzo no es sólo un día de reivindicación sino también un día de celebración. Ahora, que está tan extendida la idea (o la propaganda) de que vivimos en una dictadura, sea desde la ultraderecha que llama al actual gobierno de «dictadura comunista-bolivariana», sea desde el mundo independentista que asegura que el régimen del 78 no es más que la continuación de la dictadura franquista, quisiera recordar todo lo que las mujeres ganamos con el fin de la dictadura.</p>
<p>No, no es lo mismo. Nuestra democracia es totalmente imperfecta y el capitalismo está plenamente insertado en nuestra economía, pero con respecto a las mujeres que vivimos y sufrir la dictadura, tenemos que celebrar que, con la lucha feminista año tras año, hemos avanzado y hemos salido de la represión que sufrimos durante 40 años.</p>
<p>Para aquellas mujeres que no lo vivieron, me gustaría recordar como era de negra la vida de las mujeres en plena dictadura. Por un lado con las innumerables barbaridades de la post-guerra contra las mujeres republicanas o sospechosas de serlo: asesinatos, encarcelamientos, cabezas rapadas, torturas, humillaciones, niños robados y maestras ejecutadas o apartadas de su tarea docente.</p>
<p>Por otro, la represión soterrada que duró hasta después de que muriera el dictador: la imposibilidad de poder abrir una cuenta corriente en el banco, la imposibilidad de obtener un pasaporte sin el permiso del padre o del marido, la «obligación» de llegar virgen al matrimonio, la desesperación de las mujeres maltratadas que no podían huir del hogar porque si las denunciaban acababan en la cárcel, la imposibilidad de separarte o divorciarte, la imposibilidad de abortar en condiciones (sólo las mujeres ricas podían ir a abortar a Londres, pero las que no tenían recursos podían acabar desangradas a manos de supuestos médicos en espacios sin ningún recurso ni médico ni higiénico). La explotación y acoso en las fábricas textiles donde trabajaba una gran parte de las mujeres en las ciudades industriales, la imposibilidad de poder continuar trabajando cuando llegaban los hijos e hijas ya que no había donde dejar las criaturas, las jóvenes que emigraban de la miseria del campo para ir a «servir» a las casas ricas de las ciudades donde eran explotadas y maltratadas, la dificultad para ir a la universidad ya que «las mujeres no era necesario que estudiaran, pues para cuidar marido e hijos no hacía falta» , la imposibilidad de controlar la maternidad y el desprecio social si no la ejercías, la imposibilidad de ser públicamente lesbiana o de tener sexo libre&#8230; Todo esto y muchas más cosas era como una envoltura gris y espesa que nos oprimía y nos obligaba a la sumisión.</p>
<p>Y así llegó la transición y con ella la organización de las mujeres y la lucha feminista: «Yo también soy adúltera», «yo también he abortado», «soy lesbiana, porque me gusta y me da la gana», «las chicas buenas van al cielo, las malas a todas partes»&#8230; eran algunas de las consignas que, con gran alegría y fuerza gritábamos en las calles. Y sí, las luchas sirvieron y las mujeres de mi generación que habíamos sufrido toda la oscuridad de la dictadura, pudimos trabajar, viajar, controlar la natalidad, abortar, divorciarnos, estudiar, manifestarnos, organizarnos, hacer el amor con quien quisiéramos y como quisiéramos, salir de noche y hacer política.</p>
<p>Y es por ello, que para mí, y para muchas mujeres de mi generación, el 8 de marzo es un día de lucha (porque la discriminación no se ha acabado), pero es también un día de alegría por todas las victorias y derechos que conseguimos y que ahora podemos disfrutar nosotros y nuestras hijas.</p>
</div>
</div>
<div class="elementor-element elementor-element-1fc00fe2 elementor-share-buttons--skin-flat elementor-grid-4 elementor-grid-mobile-1 elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fc00fe2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
WhatsApp </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1535c227 elementor-widget elementor-widget-heading" data-id="1535c227" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">HOY DESTACAMOS</h2> </div>
</div>
<div class="elementor-element elementor-element-39e5a78e elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="39e5a78e" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-91281 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-apertura-es category-deportes">
<a class="elementor-post__thumbnail__link" href="https://www.eltriangle.eu/es/2021/03/08/joan-laporta-no-tiene-la-confianza-de-la-banca-para-tapar-las-urgencias-economicas-del-barca/">
<div class="elementor-post__thumbnail"><img width="300" height="147" src="https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-300x147.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-300x147.jpg 300w, https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-1024x503.jpg 1024w, https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h2 class="elementor-post__title">
<a href="https://www.eltriangle.eu/es/2021/03/08/joan-laporta-no-tiene-la-confianza-de-la-banca-para-tapar-las-urgencias-economicas-del-barca/">
Joan Laporta no tiene la confianza de la banca para tapar las urgencias económicas del Barça </a>
</h2>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
8 de marzo de 2021 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-91318 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-en-la-calle">
<a class="elementor-post__thumbnail__link" href="https://www.eltriangle.eu/es/2021/03/08/actos-y-movilizaciones-en-todo-el-pais-en-un-8-m-marcado-por-la-covid/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.eltriangle.eu/wp-content/uploads/2021/03/8-M-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2021/03/8-M-300x200.jpeg 300w, https://www.eltriangle.eu/wp-content/uploads/2021/03/8-M.jpeg 630w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h2 class="elementor-post__title">
<a href="https://www.eltriangle.eu/es/2021/03/08/actos-y-movilizaciones-en-todo-el-pais-en-un-8-m-marcado-por-la-covid/">
Actos y movilizaciones en todo el país en un 8-M marcado por la covid </a>
</h2>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
8 de marzo de 2021 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-91315 post type-post status-publish format-standard hentry category-opinion">
<div class="elementor-post__text">
<h2 class="elementor-post__title">
<a href="https://www.eltriangle.eu/es/2021/03/08/pequenos-silencios-con-importancia/">
Pequeños silencios con importancia </a>
</h2>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
8 de marzo de 2021 </span>
</div>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-73af3d11 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="73af3d11" data-element_type="widget" id="nav-noticias" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a class="page-link" href="https://www.eltriangle.eu/es/2021/03/06/el-registro-mercantil-de-barcelona-cierra-nueve-sociedades-de-joan-laporta-porque-no-presenta-las-cuentas-desde-hace-anos/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-double-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">El Registro Mercantil de Barcelona cierra nueve sociedades de Joan Laporta porque no presenta las cuentas desde hace años</span></span></a><span class="single-post-nav prev-post-link"><a class="imagen" href="https://www.eltriangle.eu/es/2021/03/06/el-registro-mercantil-de-barcelona-cierra-nueve-sociedades-de-joan-laporta-porque-no-presenta-las-cuentas-desde-hace-anos/"><img width="300" height="147" src="https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-300x147.jpg" class="pagination-prev wp-post-image" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-300x147.jpg 300w, https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-1024x503.jpg 1024w, https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></span> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a class="page-link" href="https://www.eltriangle.eu/es/2021/03/06/el-grupo-godo-se-vende-8tv/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">El Grupo Godó se vende 8tv</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-double-right" aria-hidden="true"></i></span></a><span class="single-post-nav next-post-link"><a class="imagen" href="https://www.eltriangle.eu/es/2021/03/06/el-grupo-godo-se-vende-8tv/"><img width="300" height="184" src="https://www.eltriangle.eu/wp-content/uploads/2021/01/Seu-central-del-grup-Godo-de-mitjans-de-comunicacio-300x184.jpg" class="pagination-next wp-post-image" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2021/01/Seu-central-del-grup-Godo-de-mitjans-de-comunicacio-300x184.jpg 300w, https://www.eltriangle.eu/wp-content/uploads/2021/01/Seu-central-del-grup-Godo-de-mitjans-de-comunicacio.jpg 490w" sizes="(max-width: 300px) 100vw, 300px" /></a></span> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4a803139 elementor-widget elementor-widget-post-comments" data-id="4a803139" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es/2021/03/06/reflexiones-en-torno-al-8-de-marzo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.eltriangle.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><input name="wpml_language_code" type="hidden" value="es" /><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Web</label><input placeholder="Web" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='90886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="43" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7614dc4b" data-id="7614dc4b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-11dcfeb bl elementor-widget elementor-widget-sidebar" data-id="11dcfeb" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<aside id="custom_html-15" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="245" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="208" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="media_video-2" class="widget inner-padding widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-90886-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2dK4MomAfB8&#038;_=1" /><a href="https://www.youtube.com/watch?v=2dK4MomAfB8">https://www.youtube.com/watch?v=2dK4MomAfB8</a></video></div></aside><aside id="custom_html-13" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="244" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async="" src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-14" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="228" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async="" src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="widget_tptn_pop-3" class="widget inner-padding tptn_posts_list_widget"><h2 class="widget-title">NOTICIAS MÁS LEÍDAS</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="https://www.eltriangle.eu/2021/03/03/el-public-de-tv3-dona-lesquena-al-programa-nexes-dels-periodistes-monica-terribas-i-jordi-baste/" class="tptn_link"><img style="max-width:80px;max-height:80px;" src="https://www.eltriangle.eu/wp-content/uploads/2021/03/Jordi-Baste-i-Monica-Terribas-al-plato-de-Nexes-150x150.jpg" class="tptn_thumb tptn_featured" alt="El públic de TV3 dona l’esquena al programa ‘Nexes’ dels periodistes Mònica Terribas i Jordi Basté" title="El públic de TV3 dona l’esquena al programa ‘Nexes’ dels periodistes Mònica Terribas i Jordi Basté" /></a><span class="tptn_after_thumb"><a href="https://www.eltriangle.eu/2021/03/03/el-public-de-tv3-dona-lesquena-al-programa-nexes-dels-periodistes-monica-terribas-i-jordi-baste/" class="tptn_link"><span class="tptn_title">El públic de TV3 dona l’esquena al programa ‘Nexes’ dels periodistes Mònica&hellip;</span></a></span></li><li><a href="https://www.eltriangle.eu/2021/03/07/quin-influencer-de-jxcat-ha-trencat-el-carnet-del-partit/" class="tptn_link"><img style="max-width:80px;max-height:80px;" src="https://www.eltriangle.eu/wp-content/uploads/2021/03/Mark-Serra-150x150.jpg" class="tptn_thumb tptn_featured" alt="Quin ‘influencer’ de JxCat ha trencat el carnet del partit?" title="Quin ‘influencer’ de JxCat ha trencat el carnet del partit?" /></a><span class="tptn_after_thumb"><a href="https://www.eltriangle.eu/2021/03/07/quin-influencer-de-jxcat-ha-trencat-el-carnet-del-partit/" class="tptn_link"><span class="tptn_title">Quin ‘influencer’ de JxCat ha trencat el carnet del partit?</span></a></span></li><li><a href="https://www.eltriangle.eu/2021/03/06/lesposa-de-puigdemont-mostra-el-seu-suport-a-laporta-i-li-compromet-la-independencia/" class="tptn_link"><img style="max-width:80px;max-height:80px;" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/puigde-laporta-2014-29512-150x150.jpeg" class="tptn_thumb tptn_featured" alt="L&#039;esposa de Puigdemont mostra el seu suport a Laporta i li compromet la independència" title="L&#039;esposa de Puigdemont mostra el seu suport a Laporta i li compromet la independència" srcset="https://www.eltriangle.eu/wp-content/uploads/2020/11/puigde-laporta-2014-29512-150x150.jpeg 150w, https://www.eltriangle.eu/wp-content/uploads/2020/11/puigde-laporta-2014-29512-250x250.jpeg 250w" sizes="(max-width: 80px) 100vw, 80px" /></a><span class="tptn_after_thumb"><a href="https://www.eltriangle.eu/2021/03/06/lesposa-de-puigdemont-mostra-el-seu-suport-a-laporta-i-li-compromet-la-independencia/" class="tptn_link"><span class="tptn_title">L&#8217;esposa de Puigdemont mostra el seu suport a Laporta i li compromet la&hellip;</span></a></span></li><li><a href="https://www.eltriangle.eu/2021/03/05/els-mossos-van-precipitar-el-barcagate-per-intentar-influir-en-el-resultat-de-les-eleccions-de-diumenge/" class="tptn_link"><img style="max-width:80px;max-height:80px;" src="https://www.eltriangle.eu/wp-content/uploads/2021/03/Agents-dels-Mossos-a-les-oficines-del-Barca-150x150.jpg" class="tptn_thumb tptn_featured" alt="Els Mossos van precipitar el Barçagate per intentar influir en el resultat de les eleccions de diumenge" title="Els Mossos van precipitar el Barçagate per intentar influir en el resultat de les eleccions de diumenge" /></a><span class="tptn_after_thumb"><a href="https://www.eltriangle.eu/2021/03/05/els-mossos-van-precipitar-el-barcagate-per-intentar-influir-en-el-resultat-de-les-eleccions-de-diumenge/" class="tptn_link"><span class="tptn_title">Els Mossos van precipitar el Barçagate per intentar influir en el resultat de les&hellip;</span></a></span></li><li><a href="https://www.eltriangle.eu/2021/03/06/el-registre-mercantil-de-barcelona-tanca-nou-societats-de-joan-laporta-perque-no-presenta-els-comptes-des-de-fa-anys/" class="tptn_link"><img style="max-width:80px;max-height:80px;" src="https://www.eltriangle.eu/wp-content/uploads/2021/02/Joan-Laporta-150x150.jpg" class="tptn_thumb tptn_featured" alt="El Registre Mercantil de Barcelona tanca nou societats de Joan Laporta perquè no presenta els comptes des de fa anys" title="El Registre Mercantil de Barcelona tanca nou societats de Joan Laporta perquè no presenta els comptes des de fa anys" /></a><span class="tptn_after_thumb"><a href="https://www.eltriangle.eu/2021/03/06/el-registre-mercantil-de-barcelona-tanca-nou-societats-de-joan-laporta-perque-no-presenta-els-comptes-des-de-fa-anys/" class="tptn_link"><span class="tptn_title">El Registre Mercantil de Barcelona tanca nou societats de Joan Laporta perquè no&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></aside><aside id="custom_html-10" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="198" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-5" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="236" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="63" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-7" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="205" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-8" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="243" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside><aside id="media_image-8" class="widget inner-padding widget_media_image"><a href="https://www.msf.es/colabora/dona/covid19/2"><img width="250" height="250" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/0dc19f7fb20d5359a060f021956872f6.gif" class="image wp-image-73180  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-9" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="186" data-revive-id="734ec1f75a8bf78aa5e53f233ee127ed"></ins>
<script async src="//adserver.eltriangle.eu/www/delivery/asyncjs.php"></script></div></aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="site-footer">
<div data-elementor-type="footer" data-elementor-id="73549" class="elementor elementor-73549 elementor-73363 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-32087993 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32087993" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-64546ee9" data-id="64546ee9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-85a67b2 elementor-widget elementor-widget-image" data-id="85a67b2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="300" height="49" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ivertido-300x49.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ivertido-300x49.png 300w, https://www.eltriangle.eu/wp-content/uploads/2020/11/triangle_logo-ivertido.png 696w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-721f80c8 elementor-widget elementor-widget-heading" data-id="721f80c8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Apúntate a nuestra newsletter</h2> </div>
</div>
<div class="elementor-element elementor-element-68c65879 elementor-widget elementor-widget-text-editor" data-id="68c65879" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><div class="home-block-subtitle">
<div class="elementor-element elementor-element-407dabbc elementor-widget elementor-widget-text-editor" data-id="407dabbc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<div class="home-block-subtitle">Suscríbete a nuestro boletín de noticias y recibirás toda la información en tu email todos los días.</div>
</div>
</div>
</div>
</div>
<div class="content" data-name="subscribeForm">
<form id="newsletter_subscription" action="https://www.eltriangle.eu/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CNewsletterSubscription%5CController%5CWidgetController&amp;action=subscribeAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%2BweEaPVANjqPULurEyySAe7bL9rjnwMgdL6V2ccsVjXlrRMh0J6bMbOBw70t2320Aa8TNpV6NCUqI3h0IUxLPy3DGP2sSIUWQBFODGcmgNq8r1uA5zRxdVUooRVxRKK6kWFs27sMwxlS6Plyl71A7TixHY2RSiWZ/UWzpg5y0FhRRxl7Tiw/V8sDCBS9M3ZItw5UNRMG2zuyHx6Sueuv/EgmiMII3HwV%2BmTur9nJZJoy1xrI1SsOkH4f13wyZ7jNNDG/LxebcIt49j64yA9pQbdqm0Qs3HTT0x%2BAyazQ6ZzgHdch/A3q5hyCoGXQxH57wayobhmPzZHcpyGuXoMea%2BDC/Q%2BTXeRwdvZ/YivA%2B/55H6XFw4mkTd5o0dEbH35XdW/5RA2w8FYsRHcrlQrQUONW4JsOKqJBIaGxBjhHmXRrbcKG7rPXJMBo5SCA4AzOQrQZnt7cYqBjrssjytYY3ffawo76IKPR6Pq9Mvd/26ffycr9o9olRp7BQ0OHDxIHCxWTatGQtOD1IeWHfkjV1qBPWvqKcvpRoI9/cnrOTVE4VLCzLfBFEGKxbcTO6HVBZpR8spTyz/oBRLtKXJjoWr7AnBkTWKq6pA84fZRU0hcv2u87ovyttXJMneP56qX/78xyEdBwWsSM//inb1whTdFCMWm2Kx4M7U552J/o1zDXtDxUowYS%2BsIaSN7hkcri3SBh0no3DuEf4uvuXv90dWbR1w9NH8eiZ%2Bc04eMGMsZ3VEa8NzQzJxqmUziBfz9scYuYfY6y%2B683O3PAiPuHfTp7dMvXHG/K%2BA61UgGtccSubx7YrydzALxTyon5zAE9XoJWE0KqR7YOi/U8n%2BbJ27jCGp%2BvQXuc47DHqdsmZXm2AZmwrfOGyx4T0yW%2B%2Bx8YJIpW%2B05ARzXar6SbrmP528JWbO4laB457BbvD539/%2BKufdhZhNmDvw37I3mMX2bTCf67z2cI5wlOe5sbBLHt/CrnklG7eGlJ7EyKY88E2RXdSpowGwY1oEh9UB5epdAmt8XnSP8Tu%2BdsyUPwAqXnYsqVwowCpR1v3ijnMwctsExWcfrP3YPHC79lFfdV6/bRM3U7IVn0VEOtUNfYcN9UzpmPG8099TJhazuEhrl2MzKmt2cEcOYbmQ%2B2udWMb8tLXfmdqyEPZz46v1EersQXGQS33TPIF2bcWN5oOVqqfnK9nL5Cc1krl7EgOESpsCVmRhAp7uB3EC3l6igGbIIvTwjrXqJJujxQSCnXE32HWuj7GQC6B5GJHOSyaxKr8%2BOj/jVgDi67QFiPE06LF0/wRXxKj6pK4qbZIeqr5z91fi8UgJQK6O2Yw4cLd1V%2Bi7ydoreZdBHk0iBF/AKJYpIhsH/No%2BExZ0E7Ea3O5oVJ83dWNLQEjhHcdMvazJkwYISFHLRoe1L%2BkF27eodfYGhQphTD82Se9h%2Bt%2BU6udForp8MDJTuN8nmBRNC0slXMk9qqvm1bIVRYR8AALYLCPyiIw1KgePBO7%2B9IcQocV4TAEScRzRpRqVmOGuZ8ARjJ0RAKOuUSd9guWyt8dum/8/qauDK9MAvls0veW8GNruKlNEjMZeQlsYusVwMv2pEwPsR0phijM9XM6VlnpS3x05Hr3VPELoqUhMfRwID4Mx5KHf2yczT6lPWWzzBhmiIWcCjTBLJx5b8SaHU9YdAPfTXFcjbn1emnoSEFnlZHBMyw8cq6aJTOiPIW4Av9d/T30HKHhp%2BQIN7fEPi84VrAWP7ykfjXCRgIL1ED%2BBMNkgU3uc5eMQTuuOw6ELqXspuglqWLVIrtcplb88OItE11v%2BCKjvBjKCniR%2BIqMVK9LpvkemsV0oO8nPt6wIFH66GxQ34%2BM/8d7QMrrI6B0Ehc0flUdc6gT1ysHac4suBE6Mr4JT9Abav4NT6bEikv7gPUy1LGmt0EsceIGPeKbi6yx9FJbuuTr2fxMB5BNXgZ8pCEdr90cR/2l/demhPdIVPXUY6NI0stay36svLTu15EBzCh8Z28KzLSXMxazhPxLHjgusQbYviv%2BjXlbmrFs5LBB5JRcQ%3D%3D" method="post" name="newsletter_subscription"></form>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-51b71903 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="51b71903" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="New Form">
<input type="hidden" name="post_id" value="73549" />
<input type="hidden" name="form_id" value="51b71903" />
<input type="hidden" name="queried_id" value="90886" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-75 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true"> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">SUSCRÍBETE</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-28f742a0 elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="28f742a0" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-28f742a0" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73561"><a href="https://www.eltriangle.eu/es/quienes-somos/" class="elementor-item">Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73562"><a href="https://www.eltriangle.eu/es/publicidad/" class="elementor-item">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73563"><a href="https://www.eltriangle.eu/es/suscripcion/" class="elementor-item">Suscripción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73564"><a href="https://www.eltriangle.eu/es/aviso-legal/" class="elementor-item">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73565"><a href="https://www.eltriangle.eu/es/contactar/" class="elementor-item">Contactar</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menú</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-28f742a0" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73561"><a href="https://www.eltriangle.eu/es/quienes-somos/" class="elementor-item">Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73562"><a href="https://www.eltriangle.eu/es/publicidad/" class="elementor-item">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73563"><a href="https://www.eltriangle.eu/es/suscripcion/" class="elementor-item">Suscripción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73564"><a href="https://www.eltriangle.eu/es/aviso-legal/" class="elementor-item">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73565"><a href="https://www.eltriangle.eu/es/contactar/" class="elementor-item">Contactar</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-2ee6a625 e-grid-align-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2ee6a625" data-element_type="widget" data-widget_type="social-icons.default">
 <div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-e7c7678" href="https://www.facebook.com/ElTriangleDigital" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-43f34d9" href="https://twitter.com/El_Triangle" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-fcb0b64" href="https://www.youtube.com/channel/UCTIjmYEMYSpdGonuAgNhbcg" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1626988 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1626988" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3954706" data-id="3954706" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-c5bb4d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c5bb4d3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1768358" data-id="1768358" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-138879fc elementor-widget elementor-widget-heading" data-id="138879fc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © El Triangle - ISSN 2385-5258 - Todos los derechos reservados</h2> </div>
</div>
<div class="elementor-element elementor-element-361b8e8 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="361b8e8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Con el apoyo de:</h2> </div>
</div>
<div class="elementor-element elementor-element-382cdad elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="382cdad" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://web.gencat.cat/ca/inici" target="_blank">
<img width="429" height="104" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/gene-01-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2020/11/gene-01-1.png 429w, https://www.eltriangle.eu/wp-content/uploads/2020/11/gene-01-1-300x73.png 300w" sizes="(max-width: 429px) 100vw, 429px" /> </a>
</div>
 </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e140886" data-id="e140886" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3b4c1d4 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="3b4c1d4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">El Triangle es una publicación adscrita a:</h2> </div>
</div>
<div class="elementor-element elementor-element-d0f7494 elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="d0f7494" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.lesrevistes.cat/" target="_blank">
<img width="160" height="89" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/logo_appec_2020-1.png" class="attachment-medium size-medium" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1eabcea elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="1eabcea" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://clabe.org/" target="_blank">
<img width="300" height="299" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/logos-600-amarillo.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.eltriangle.eu/wp-content/uploads/2020/11/logos-600-amarillo.png 300w, https://www.eltriangle.eu/wp-content/uploads/2020/11/logos-600-amarillo-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-498a98c" data-id="498a98c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-49b4bb4 elementor-widget elementor-widget-image" data-id="49b4bb4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.cibeles.net/" target="_blank">
<img width="150" height="32" src="https://www.eltriangle.eu/wp-content/uploads/2020/11/cibeles-group.png" class="attachment-large size-large" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<script>
			jQuery('.elementor-post-info__terms-list-item').each(function( index ){
				if(jQuery(this).text() == 'Obertura'){
					jQuery(this).remove();
					jQuery('.elementor-post-info__terms-list').html(jQuery('.elementor-post-info__terms-list').html().replace(', ,',','));
				}
			});
        </script>
<style type="text/css">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</style><link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.eltriangle.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.eltriangle.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<script id='tptn_tracker-js-extra'>
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.eltriangle.eu\/es\/","top_ten_id":"90886","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1048941008"};
</script>
<script src='https://www.eltriangle.eu/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<!--[if lte IE 11]>
<script src='https://www.eltriangle.eu/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://www.eltriangle.eu/wp-content/themes/generatepress/assets/js/main.min.js' id='generate-main-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js' id='smartmenus-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.eltriangle.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.eltriangle.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js' id='elementor-webpack-runtime-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.eltriangle.eu\/wp-admin\/admin-ajax.php","nonce":"6aff3cc41f","urls":{"assets":"https:\/\/www.eltriangle.eu\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.eltriangle.eu\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script src='https://www.eltriangle.eu/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js' id='elementor-dialog-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js' id='share-link-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js' id='swiper-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.3","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.eltriangle.eu\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":90886,"title":"Reflexiones%20en%20torno%20al%208%20de%20marzo%20-%20El%20triangle","excerpt":"","featuredImage":false}};
</script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.eltriangle.eu/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js' id='preloaded-elements-handlers-js'></script>
<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Lf0a6sZAAAAAM1yjZvEarTqMMJpqJC9BFKlh8ST',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit" async defer>
			</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'62d0510d0e192520',m:'7e900938725db7097c5cb103a17dbfcc44d9382c-1615251105-1800-Ae/pbNEtkVRFSKpYckiiUHBiKqdJukvVUqtu0l1IVkcjAMmIkTby4DPxjFjnqOcsZKj9hxn03jYNjaf6Gw28GL53fo1iMWE+FfzVP5hfpxkZoitzqqFht7dT6NktORgg5ZcrOOSc2kOEhk0ZrE3gWggUqpytUaZXvobqFV4GYa5+c0L/+o/gn/NJrxJ5su35Kw==',s:[0x00c0848ef2,0xf15a1ad41e],}})();</script></body>
</html>
